Tým WordFence Security objevil zranitelnost v šablonách Divi a Extra, která ohrožuje pře 700 tisíc webů. Není to tak dlouho, co se objevil problém s pluginem All in SEO Pack a již je na světě další podobný problém. Tentokrát se jedná o chybějící kontrolu typu nahrávaného souboru v Divi Builderu. Stejně jako u předchozí zranitelnosti, …

Příspěvek Zranitelnost v Divi a Extra šablonách od Eleganthemes pochází z Musilda.cz

prejsť na web »