Už je to nějaký pátek, co byla vydána verze jQuery knihovny, jenž je distribuována s WordPressem. Dokonce už je to nějaký rok. Ale to se má změnit. Verze jQuery ve WordPressu je zastaralá a i nástroj na měření rychlosti Lighthouse upozorňuje na to, že se jedná o potencionální bezpečnostní riziko. Proto se konečně dostalo na …

Příspěvek Aktualizace jQuery ve WordPress 5.5 a vyšších pochází z Musilda.cz

prejsť na web »